Суббота, 17.08.2019, 23:35
Приветствую Вас Гость | RSS
Главная | Устройство не найдено - Форум МАГ-Холдинг | Регистрация | Вход
Меню сайта
Форма входа
Поиск
Друзья сайта
  • Имею право
  • Электронное Правительство
  • Статистика
    МАГ-Холдинг
    [ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
    • Страница 1 из 1
    • 1
    Форум МАГ-Холдинг » 3G модем от Мегафон » Устройство не найдено » Устройство не найдено
    Устройство не найдено
    combatДата: Вторник, 30.08.2011, 18:33 | Сообщение # 1
    Сержант
    Группа: Администраторы
    Сообщений: 36
    Репутация: 253
    Статус: Offline
    Симптомы:
    - при подключении выдается ошибка "устройство не найдено"
    - в диспетчере устройств в группе "Порты (com и lpt)" при нажатии на свойства Huawei 3G в окне состояния устройства пишется "драйвера не установлены"
    - при попытке установки/удаления драйверов процесс зависает
    - удаление возможно только через безопасный режим
    - перепрошивка не дает результатов

    Причины:
    - неправильно установился продукт компании Касперский LAB
    - установлена программа перехвата USB
    - установлена система виртуализации VMware

    Решение:
    - удалить продукты Касперского по инструкции http://support.kaspersky.ru/faq/?qid=208635705
    - удалить программы перехвата USB
    - удалить VMware
     
    askutov123Дата: Пятница, 30.09.2016, 23:09 | Сообщение # 2
    Рядовой
    Группа: Пользователи
    Сообщений: 1
    Репутация: 0
    Статус: Offline
    Раскрути свой сайт, здесь бесплатные посетители и показы: http://livesurf.ru/promo/242281
     
    Форум МАГ-Холдинг » 3G модем от Мегафон » Устройство не найдено » Устройство не найдено
    • Страница 1 из 1
    • 1
    Поиск:

    Все права принадлежат МАГ-Холдинг © 2019